ACP bug?

Discussion of general topics related to the new version and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
Forum rules
Discussion of general topics related to the new release and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
Post Reply
Dragonplayer14
Registered User
Posts: 1
Joined: Fri Dec 04, 2009 4:43 pm

ACP bug?

Post by Dragonplayer14 »

hi evryone,

The remember me option does not work at my website... i've searched evrything and came up with the cookies, now i cannot acces the cookie section to modifie, or adjust it into right one...

this is how my general screen looks: Image

this is how it should look: http://www.derky.nl/derk/phpbb.com/sort ... ample2.png

as you can see there are 2 sections missing ^^ including the one where you can set cookie settings
i have phpBB v3.05... domain name: www.fade2black.clanservers.com

hope somhone can help me out here!

cheers,
Dragon

User avatar
stickerboy
Registered User
Posts: 94
Joined: Fri Jun 04, 2004 3:05 pm
Location: Airdrie, UK
Contact:

Re: ACP bug?

Post by stickerboy »

You would be better posting this in the support forums on phpBB.com - that's where the main support area is and you will get a better response there :)
I'm a web-designing prototyping tech-support musician
|| Twitter || Flickr || BandCamp ||
Please don't contact me via pm/email unless I ask you to/say it's ok

Post Reply