I asked over on the other board, but...

Discussion of general topics related to the new version and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
Forum rules
Discussion of general topics related to the new release and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
Post Reply
Mr. Natural
Posts: 6
Joined: Fri Aug 11, 2006 12:40 pm
Contact:

I asked over on the other board, but...

Post by Mr. Natural »

I think they're too busy to answer.

I upgraded successfully to RC1.

I have a couple of small issues that I'm hoping someone can help with.

First, I can't get the topic icons to appear in my main forums or posting windows, but they do show up in the private message posting windows.

Second, the poll feature works and tabulates votes correctly, but the poll bars are missing.

Any suggestions?
matthewf
Registered User
Posts: 147
Joined: Sat Feb 24, 2007 2:01 pm
Location: England

Re: I asked over on the other board, but...

Post by matthewf »

techincally you are in the wrong forum, as this isn't for support, you did ask in the right forum, but can sometimes take time for someone to post, don't bump the topic either, as some work their way backwards, oldest first, just give it a bit of time, someone will anwser

as this is the wrong place, I can't really help you
Post Reply