Problem with latest snapshot

Discussion of general topics related to the new version and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
Forum rules
Discussion of general topics related to the new release and its place in the world. Don't discuss new features, report bugs, ask for support, et cetera. Don't use this to spam for other boards or attack those boards!
User avatar
the_dan
Registered User
Posts: 700
Joined: Thu Apr 01, 2004 7:36 pm

Re: Problem with latest snapshot

Post by the_dan »

wingnut144 wrote: Wow....really??? Its a bug? Wow, thanks for clearing that up....I never would have guessed....

Yes, I know things break. Again, thanks for the newsflash.....

I wasn't asking for anyone else to fix this, I was trying to figure out if anyone else was having this problem, or just me..
Why is it even consiquential if anyone else has the problem? It doesn't work, and unless you can fix it yourself, the only thing to do is wait.
APTX
Registered User
Posts: 680
Joined: Thu Apr 24, 2003 12:07 pm

Re: Problem with latest snapshot

Post by APTX »

... and hope and beg and have faith... pick one.
Don't give me my freedom out of pity!
Spacehog
Registered User
Posts: 7
Joined: Thu Jul 07, 2005 2:35 am

Re: Problem with latest snapshot

Post by Spacehog »

maby we could also be a little nicer to one another?
Wert
Registered User
Posts: 400
Joined: Tue Jul 03, 2001 8:33 pm

Re: Problem with latest snapshot

Post by Wert »

wingnut144 wrote:
I wasn't asking for anyone else to fix this, I was trying to figure out if anyone else was having this problem, or just me..
It doesn't make a lick of difference whether or not someone else is having the same issue.

Veiled support requests (even in the form of "hey is anyone else having this issue") are not welcome here.

You've said you want to use this incomplete script in a production environment, so it's not suprising you'd be seeking out others to help you get it up and going.

As has been mentioned many times here, even soliciting support from third parties this way is against our rules.

I suspect you'll come back with "I'm not asking for support".

Nonsense.
Need good web hosting? I recommend Hostrocket.
User avatar
wingnut144
Registered User
Posts: 73
Joined: Tue Aug 02, 2005 8:46 pm
Location: Idaho

Re: Problem with latest snapshot

Post by wingnut144 »

I suspect you'll come back with "I'm not asking for support".

Nonsense.
I guess you're entitled to your opinion....its wrong, but hey, that's a choice......

Its interesting to see that nobody can give an response without being flippant about it.....
Graham
Registered User
Posts: 1304
Joined: Tue Mar 19, 2002 7:11 pm
Location: UK

Re: Problem with latest snapshot

Post by Graham »

/me thinks this has gone far enough.

I'm going to lock it before it gets even more silly
"So Long, and Thanks for All the Fish"

Graham
Eeek, a blog!
Locked