Search found 139 matches

by Moon2fire
Wed Oct 04, 2006 8:01 pm
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Re: Coppermine

I'm really sorry, my problem isnt urgent so sort everyone else out first, I'm sure I will find the solution soon, in the meantime I'm just going to grab something to eat :)
by Moon2fire
Wed Oct 04, 2006 7:06 pm
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Re: Coppermine

seriously thats what it says :)

http://www.callum-blue.co.uk/forum_gallery/index.php" target="_blank
by Moon2fire
Wed Oct 04, 2006 5:10 pm
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Re: Coppermine

not quite, I have started uploading the new files and all I have got now is a fatal error - maybe because I uploaded the install file again?
by Moon2fire
Tue Oct 03, 2006 11:01 pm
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Re: Coppermine

already got that in hand, I had downloaded that - in fact the whole lot on that page from sourceforge ;) ... now the installation :)
by Moon2fire
Tue Oct 03, 2006 10:48 am
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Re: Coppermine

:lol: , I looked on your site and I didn't even see that :P :D anyway I still am in the first stages of it ...... well I have managed to get it up, but I put my username as TEST because I wasn't sure that it would be working, so my job now is to change it to Iona_Bluemoon, update it(its at 1.3.3 at ...
by Moon2fire
Mon Oct 02, 2006 7:52 pm
Forum: Installing MODs with EasyMOD
Topic: Coppermine
Replies: 23
Views: 12145

Coppermine

I have tried going into config.inc.php and changing the spacing, removing the % and putting my password in (all separately) but that doesnt work either. This is the error that I get from the forum Coppermine critical error: Unable to connect to database ! MySQL said: Unknown MySQL Server Host '[% my...
by Moon2fire
Mon Oct 02, 2006 11:36 am
Forum: Installing MODs with EasyMOD
Topic: Arrrgg just found this problem!! (parse error)
Replies: 5
Views: 2626

Re: Arrrgg just found this problem!! (parse error)

....although I am curious to what line it was - just so I know :)
by Moon2fire
Sun Oct 01, 2006 11:09 pm
Forum: Installing MODs with EasyMOD
Topic: Arrrgg just found this problem!! (parse error)
Replies: 5
Views: 2626

Re: Arrrgg just found this problem!! (parse error)

Thank you :D - I think its time that I had my eyes checked ;) :D
by Moon2fire
Sun Oct 01, 2006 8:20 pm
Forum: Installing MODs with EasyMOD
Topic: Because you are all are lovely - an rss problem
Replies: 13
Views: 6372

Re: Because you are all are lovely - an rss problem

yes that was the bit I changed, it should be back to how it was now :)
by Moon2fire
Sun Oct 01, 2006 8:15 pm
Forum: Installing MODs with EasyMOD
Topic: Arrrgg just found this problem!! (parse error)
Replies: 5
Views: 2626

Arrrgg just found this problem!! (parse error)

Parse error: parse error, unexpected T_DNUMBER in /home/moonfire/public_html/forum/viewtopic.php on line 1016

only goes to #695 so I'm assuming that it is elsewhere

http://www.callum-blue.co.uk/forum/viewforum.php.txt" target="_blank