Search found 10 matches

by Rider
Thu Aug 28, 2003 2:07 am
Forum: [3.0/Olympus] New features discussion
Topic: able to turn board off/on
Replies: 5
Views: 4832

Re: able to turn board off/on

Thats cool...will save us alot of time explaining why the board was down!
by Rider
Thu Aug 28, 2003 2:04 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

problem: http://members.lycos.co.uk/roguerider/Forum/index.php
anyhelp please will be much appreciated?
by Rider
Thu Aug 28, 2003 1:55 am
Forum: [3.0/Olympus] Discussion
Topic: PHPBB plus
Replies: 17
Views: 12062

Re: PHPBB plus

i also have very few mods on my board too!
by Rider
Thu Aug 28, 2003 1:52 am
Forum: [3.0/Olympus] Discussion
Topic: I got all excited
Replies: 20
Views: 11849

Re: I got all excited

Well im glad to see we have got past that mile stone...keep it up peeps.
With the announcement, will a download package be made available, or will we all be running to CVS?
Yes plz make a download package......
by Rider
Wed Aug 27, 2003 5:42 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

K i have been messing around editing the index.php file(trying my luck) well i now get this : template->_tpl_load(): No file specified for handle but the phpbb banner with general error appears this time instead of the white background with the last error! I guess i need to point it towards the fil...
by Rider
Wed Aug 27, 2003 3:39 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

Gah.....i deleted all of my work and reinstalled it all! Once again i get that error, bah humbug!
by Rider
Wed Aug 27, 2003 12:36 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

Anyone understand what the error is?
by Rider
Tue Aug 26, 2003 3:40 pm
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

I have a 2.0.6 forum up and running here: http://members.lycos.co.uk/legolas6000/portal.php I wish to get the 2.2 up and running so i can see what its gona be like (pictures dont have the same edge as the actual thing) and i wont to judge whether or not i wish to carry on using phpbb(which i like u...
by Rider
Tue Aug 26, 2003 10:45 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Re: Just alittle help!

Thanks for the help....But nothing has changed.....I understand the board is under development so bugs are gona be present!

Everything ran ok, up untill the part of the installation where it asks u to login then that error appeared!
by Rider
Tue Aug 26, 2003 8:45 am
Forum: [3.0/Olympus] Discussion
Topic: Just alittle help!
Replies: 17
Views: 10449

Just alittle help!

Hey all....

I dl a cvs snapshot pack...all was well till i got to the install, well the steps went ok...i then clicked login and it came up with this:
template->_tpl_load(): File does not exist or is empty
Please just a little reply so i can get it too work im so close to!