Search found 1 match

by fabrice
Thu Oct 30, 2008 9:43 am
Forum: Installing EasyMOD
Topic: extension.inc error - phpBB 2.0.23
Replies: 1
Views: 8226

extension.inc error - phpBB 2.0.23

Hi: I read all entries about this same problem... No answer for me. Still having trouble. I am trying to install easyMod on phpBB 2.0.23. I double checked folder location and existence of estension.inc. All are OK. Warning: require() [function.require]: open_basedir restriction in effect. File(../.....