Search found 1 match

by ShizzlePDX503
Thu Jan 01, 2009 6:20 pm
Forum: Installing EasyMOD
Topic: Failed to open stream
Replies: 1
Views: 15665

Failed to open stream

I have phpnuke 8.1 patched to 3.5 with NukeSentinel 2.6.0.1 and was trying to install EM 0.4.0 but after I upload the files to mysite.com/modules/Forums/admin/mods/easymod/easymod_install.php I get a list of errors: Warning: include(includes/constants.php) [function.include]: failed to open stream: ...