phpBB

Code Changes

File: phpbb/composer.json

  Unmodified   Added   Modified   Removed
Line 22Line 22
		"classmap": [""]
},
"require": {

		"classmap": [""]
},
"require": {

		"php": ">=5.3.3"






		"php": ">=5.4"
},
"extra": {
"branch-alias": {
"dev-master": "3.3.x-dev"
}

    }
}


    }
}