Search found 76 matches

by ashras99
Thu Aug 03, 2006 7:53 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

what's the address of your test forum
by ashras99
Thu Aug 03, 2006 7:01 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

But i think Resize Posted Images Based on Max Width will not any line like click for bigger image. And this works well with attachment mod?
by ashras99
Thu Aug 03, 2006 6:12 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

While posting an attachment same problem again comes... by pressing a submit button "page cannot be displayed" shown but no entry for this in error log. I also want to know if i set a maximum width and height for any image in ACP for attachment mod then bigger image comes as a link, but i want to sh...
by ashras99
Thu Aug 03, 2006 3:55 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

when posting then shows in the header http://www.xyz.com/phpbb/posting.php" target="_blank but actually message is posted and if i press a back button and submit again then double posting is done of same reply.
by ashras99
Thu Aug 03, 2006 3:45 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

Well there is no repeating scenerio, likee when i update the mod that time.. i get a problem once...after that no problem and posting is working fine. But few days before too same problem happens. Infact, from last few days when i send a Mass Mail to the forum users through SMTP then also get a page...
by ashras99
Thu Aug 03, 2006 2:20 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

ok, i updated manually, please tell me how i know it is really updated and which version now it is? well after running latest_to_update.php gives message completed successfull and now delete the install folder. For now everything is looking working fine. But sometime i get a page can be displayed wh...
by ashras99
Thu Aug 03, 2006 12:30 pm
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Re: Update Attachment Mod

Someone told me on the phpbb board that... easiest way to update attach MOD: using changed files only from xxx to 2.4.3 pack but if you updated your core phpBB using methods other than manual update or patch file, you'll have to reapply core file changes required by attach MOD. Anyone can through li...
by ashras99
Thu Aug 03, 2006 10:52 am
Forum: Installing MODs with EasyMOD
Topic: Update Attachment Mod
Replies: 27
Views: 11462

Update Attachment Mod

Need little help on updation of this attachment mod. If i read correctly then i have to override the existing files of the mod. and then run the update_to_latest.php I am right? and what's about the existing..data? hope that will not gone anywhere... data on my forum is more than 1GB, so i have to t...
by ashras99
Tue Aug 01, 2006 8:15 pm
Forum: Installing MODs with EasyMOD
Topic: Log me automatically not working properly.
Replies: 3
Views: 1930

Re: Log me automatically not working properly.

cookie path is /

seconds: 3600
by ashras99
Tue Aug 01, 2006 5:24 pm
Forum: Installing MODs with EasyMOD
Topic: Log me automatically not working properly.
Replies: 3
Views: 1930

Log me automatically not working properly.

On my forum "Log me automatically" is not working fine. Every time when i open a forum may be IP changed or not i have to login in. Please tell me what i will do? Before this working fine..but when i update my forum through EM and run a Auto cookie mod http://www.phpbb.com/phpBB/viewtopic.php?t=2287...