Search found 176 matches

by ChALkeR
Sat Sep 24, 2005 12:53 pm
Forum: [3.0/Olympus] Discussion
Topic: WOW! The developers came alive!
Replies: 23
Views: 12481

Re: WOW! The developers came alive!

me too 8O
that's great :D
by ChALkeR
Thu Aug 11, 2005 10:32 am
Forum: [3.0/Olympus] Discussion
Topic: Beta or something
Replies: 20
Views: 11252

Re: Beta or something

1% of 283,824,000 is 2,838,240

;) :lol: :lol: :lol: :lol:
by ChALkeR
Fri Aug 05, 2005 8:57 pm
Forum: Installing MODs with EasyMOD
Topic: Critical Error
Replies: 1
Views: 900

Re: Critical Error

look to EM standarts and change the mod to fit them.
by ChALkeR
Fri Aug 05, 2005 8:55 pm
Forum: Installing EasyMOD
Topic: What is the hierarchy of installationand running the prog -
Replies: 10
Views: 3761

Re: What is the hierarchy of installationand running the pro

Check the dir you uploaded it into. it MUST be admin/mods/easymod/
not something like admin/mods/em/

check permissions.
by ChALkeR
Fri Aug 05, 2005 8:51 pm
Forum: Installing EasyMOD
Topic: uploaded but cannot be found
Replies: 3
Views: 1702

Re: uploaded but cannot be found

goto http://www.philippinepets.com/forum/admin/mods/" target="_blank

note: it is empty.

check easymod folder permissions.

BTW: your forum has DB problems....
phpBB : Critical Error

Could not connect to the database
by ChALkeR
Fri Aug 05, 2005 8:48 pm
Forum: [3.0/Olympus] Discussion
Topic: phpbb 2.0.x with 2.1.x images
Replies: 7
Views: 3760

Re: phpbb 2.0.x with 2.1.x images

yes.

phpbb is Open Source
by ChALkeR
Thu Aug 04, 2005 10:57 am
Forum: [3.0/Olympus] Discussion
Topic: Haha
Replies: 2
Views: 1644

Haha

note what does http://area51.phpbb.com/bugs/" target="_blank say to you =)))
Hello, my name is Madame SzaSza ... come closer and whisper naughty things in my lughole!
by ChALkeR
Wed Aug 03, 2005 12:58 pm
Forum: [3.0/Olympus] Discussion
Topic: [Varus Online] Possible convertion/upgrade
Replies: 8
Views: 4789

Re: [Varus Online] Possible convertion/upgrade

this is not even beta. Using phpbb 2.1.x is not recomended
when it will get to 2.2.0 RC1 (read 3.0.0 RC1, or Olympus RC1) there will be a convert script.
by ChALkeR
Wed Aug 03, 2005 12:47 pm
Forum: Installing EasyMOD
Topic: I really need help!
Replies: 1
Views: 1104

Re: I really need help!

Alright I do everything correct until I get to the last step. I end up getting a 404 error
Use search.
I don't have the "mods" folder in my admin directory!
Think: you haven't finished install. How can it be there?