Search found 2 matches

by soulman
Fri Mar 17, 2006 8:58 am
Forum: General EM Discussion
Topic: @GP: Version Changer
Replies: 36
Views: 49133

Re: @GP: Version Changer help!!

ive installed the version changer, but when i try to access the link from the admin area it says this

Template->make_filename(): Error - file admin/mod_emversionchanger.tpl does not exist

it is there!!!!

any ideas?
by soulman
Fri Aug 29, 2003 3:26 pm
Forum: Installing EasyMOD
Topic: problem installing
Replies: 1
Views: 2895

problem installing

can you help here? im trying to install the easymod on the new 2.06 phpbb these are the errors im getting inc full log Final Step: EasyMOD is now confirming all files have been correctly moved into place. If confirmed, then your database will be updated and installation will be complete! Confirming...