Search found 6 matches

by txuspe
Mon Dec 12, 2005 8:59 pm
Forum: Chit Chat
Topic: cpu usage stuck at 100%
Replies: 9
Views: 8705

Re: cpu usage stuck at 100%

I have that problem with Firefox and some Flash movies...

Regards ;)
by txuspe
Sat Feb 05, 2005 9:36 pm
Forum: Chit Chat
Topic: phpBB.com hacked!
Replies: 7
Views: 8937

Re: phpBB.com hacked!

You can also click here: http://www.phpbb.com/phpBB/viewforum.php?f=6

Regards ;)
by txuspe
Sat Feb 05, 2005 9:28 pm
Forum: [3.0/Olympus] Discussion
Topic: phpBB main site
Replies: 6
Views: 4683

Re: phpBB main site

Look at this: viewtopic.php?f=6&t=17155

Regards ;)
by txuspe
Sat Feb 05, 2005 9:23 pm
Forum: Chit Chat
Topic: phpBB.com hacked!
Replies: 7
Views: 8937

phpBB.com hacked!

It's 21:22 GMT and this is phpBB.com code: <html> <head> <meta http-equiv="Content-Type" content="text/html; charset=windows-1252"> <meta name="GENERATOR" content="Microsoft FrontPage 4.0"> <meta name="ProgId" content="FrontPage.Editor.Document"> <title>Simiens Crew</title> </head> <body bgcolor="#0...
by txuspe
Sun Feb 29, 2004 8:29 am
Forum: [3.0/Olympus] Discussion
Topic: IPv6
Replies: 3
Views: 3017

IPv6

Can phpBB 2.2 run over IPv6 or only over IPv4? What about both together?

Thanks ;)
by txuspe
Tue Nov 18, 2003 6:05 pm
Forum: [3.0/Olympus] Discussion
Topic: sql error
Replies: 11
Views: 7029

sql error

I've instaled phpBB 2.2 on my server, but when I try to login, it says: SQL ERROR [ mysql ] Table 'txuspe.phpbb_bots' doesn't exist CALLING PAGE /txuspe/forum/ucp.php&mode=login SQL SELECT user_id, bot_agent, bot_ip FROM phpbb_bots WHERE bot_active = 1 -----------------------------------------------...