Search found 2 matches

by ksf
Thu Sep 25, 2008 2:18 am
Forum: SQL Parser
Topic: Error
Replies: 3
Views: 10969

Re: Error

It was working when it was all uploaded & mods uploaded & installed from it until now.
So that is the file missing that I would need to re upload?
by ksf
Mon Sep 22, 2008 7:19 am
Forum: SQL Parser
Topic: Error
Replies: 3
Views: 10969

Error

I am using easymod 0.4.0 & everything has been fine until now. Now when I install a mod, I go through & process it & it says it was successful, but then I receive this message & checking the mod history, the new mods are not there. Warning: require(../includes/sql/sql_parser.php) [function.require]:...