Search found 1 match

by ocken
Wed Feb 07, 2007 11:26 am
Forum: Installing EasyMOD
Topic: So I get require(../includes/sql/sql_parser.php) ..?
Replies: 2
Views: 13116

So I get require(../includes/sql/sql_parser.php) ..?

Hello I'm no phpBB expert and could sure need some assistance. I get this message when I try to install some mods. Warning: require(../includes/sql/sql_parser.php): failed to open stream: No such file or directory in /apache/htdocs/studorg/uars/phpBB2/admin/admin_easymod.php on line 3030 I recently ...