Search found 5 matches

by cutie3
Tue Apr 25, 2006 9:06 pm
Forum: Chit Chat
Topic: Whois FuntKlakow
Replies: 157
Views: 98194

Re: Whois FuntKlakow

this stupid bot thing registered on my forum, spammed it with the replys of 'Ditto' 'Didnt think of that' 69 posts in the space of 5 minutes. I was puzzled at first, but now reading this thread, i knew how it did so many replies. Did you lower the default post anti-flood setting? because by default...
by cutie3
Tue Apr 25, 2006 9:05 pm
Forum: Installing MODs with EasyMOD
Topic: First time user updating to 2.0.18 with EM
Replies: 1
Views: 1159

Re: First time user updating to 2.0.18 with EM

Doesnt matter, no mods worked when i tried installing them with EM, so i uninstalled it. big thumbs down from me :x
by cutie3
Mon Apr 24, 2006 4:50 pm
Forum: Chit Chat
Topic: Whois FuntKlakow
Replies: 157
Views: 98194

Re: Whois FuntKlakow

this stupid bot thing registered on my forum, spammed it with the replys of 'Ditto' 'Didnt think of that' 69 posts in the space of 5 minutes.

I was puzzled at first, but now reading this thread, i knew how it did so many replies.
by cutie3
Mon Apr 24, 2006 4:42 pm
Forum: Installing MODs with EasyMOD
Topic: Attachment Mod - download not working, upload is fine
Replies: 1
Views: 1291

Re: Attachment Mod - download not working, upload is fine

i downloaded that link fine. is hat what your asking?
by cutie3
Mon Apr 24, 2006 4:39 pm
Forum: Installing MODs with EasyMOD
Topic: First time user updating to 2.0.18 with EM
Replies: 1
Views: 1159

First time user updating to 2.0.18 with EM

Hi I installed the latest EM V3 no problems. I then decide to upgrade my forum to 2.0.18 with it (as i havnt got time to install it manually!) I get the following error in the first file Critical Error FIND FAILED: In file [common.php] could not find: if (@phpversion() < '4.0.0') { // PHP3 path; in ...